Разместите свой проект бесплатно и начните получать предложения от фрилансеров-исполнителей уже спустя минуты после публикации!

Поставить woocommerce 2.6.14 в тему

истекло время актуальности


Сейчас стоит woocommerce WC версии 3.2.1

Работает, всё хорошо

Но надо откатить до версии 2.6.14

Простое откатывание при помощи соответствующего плагина или полное удаление и установка заново, ломает страницу с товаром и корзину.

Необходимо починить.



  1. 2 дняскрыта
    Таня Румянцева
     251 

    Добрый день, скиньте ссылку на сайт. Укажите версию Wordpress.
    Чтобы начать работу , необходимы доступы к админке и ftp

    Россия Москва | 28 октября 2017 |
  2. 2 дняскрыта
    Богдан Рябоконь
     108 

    Готов приняться за работу! Будет нужен Логин Пароль от админки.

    Украина Одесса | 28 октября 2017 |

Заказчик
Андрей Андрей
Россия Волгодонск  15   0
Проект опубликован
28 октября 2017
29 просмотров
Метки