Разместите свой проект бесплатно и начните получать предложения от фрилансеров-исполнителей уже спустя минуты после публикации!

Консультация: установка node-sass



  1. 193    0  1   1
    1 день200 ₴

    Здравствуйте.

    На сайте https://www.npmjs.com/package/node-sass написано, что данный модуль устарел и рекомендуется перейти на DartSass https://sass-lang.com/dart-sass
    В описании указан процесс установки:
    npm install --save-dev sass
    или если у вас yarn
    yarn add -D sass